Android 6.0.1verをご利用の方

現在、Android 6.0.1搭載の端末ではScanSnapのAPI不具合により、ご利用いただけません。
ご了承ください。