OpenSSLのEightでの対応状況について

名刺アプリ Eight サポートデスク -

インターネットサービスで一般的に利用されている暗号化ツール「OpenSSL」に関する脆弱性の指摘が、2014年4月8日と2014年6月5日にネット上に情報公開されました。
また、2014年10月15日、Googleのセキュリティチームによって SSL 3.0に脆弱性「POODLE」が存在することが発見されました。

Eightでは当該脆弱性への対応が完了しておりますので、安心してご利用ください。